Fusionpbx Command Execution (CVE-2019-15029)

A command execution vulnerability exists in Fusionpbx. Successful exploitation of this vulnerability could allow a remote attacker to execute arbitrary commands on the affected system.

You can read the full article here.