IBM Identity Governance and Intelligence SQL Injection (CVE-2018-1756)

A SQL injection vulnerability exists in IBM Identity Governance and Intelligence. Successful exploitation of this vulnerability could allow a unauthenticated remote attacker to execute arbitrary SQL commands on the affected system.

You can read the full article here.