WordPress MapSVG Lite Plugin Cross Site Request Forgery (CVE-2019-1000003)

A cross site request forgery vulnerability exists in WordPress MapSVG Lite plugin. Successful exploitation of this vulnerability can result in the execution of arbitrary code in the effected system.

You can read the full article here.