WordPress WP Live Chat Plugin Arbitrary File Upload (CVE-2019-11185)

An Arbitrary File Upload vulnerability exists in WordPress Live Chat Plugin. Successful exploitation of this vulnerability could allow a remote attacker to execute arbitrary code on the effected system.

You can read the full article here.