phpMyAdmin Cross-Site Request Forgery (CVE-2019-12616)

A cross-site request forgery vulnerability exists in phpMyAdmin. A remote attacker can exploit this vulnerability by enticing a target authenticated user to visit a specially crafted page.

You can read the full article here.