VMware Fusion Remote Code Execution (CVE-2019-5514)

A remote code execution vulnerability exists within VMware Fusion. Successful exploitation could lead to arbitrary code execution.

You can read the full article here.