PHP DIESCAN information disclosure

An information disclosure vulnerability has been reported in the PHP pages. Successful exploitation could lead to the disclosure of sensitive information from the server.

You can read the full article here.