WordPress WooCommerce Checkout Manager Plugin Arbitrary File Upload

An Arbitrary File Upload vulnerability exists in WordPress WooCommerce Checkout Manager Plugin. Successful exploitation of this vulnerability could allow a remote attacker to execute arbitrary code on the affected system.

You can read the full article here.