Oracle Fusion Middleware Remote Code Execution (CVE-2019-2618)

A remote code execution vulnerability exists in Oracle WebLogic Server component of Oracle Fusion Middleware. Successful exploitation of this vulnerability could lead to remote code execution on the target server.

You can read the full article here.