Dell EMC Storage Manager EmConfigMigration Servlet Directory Traversal (CVE-2017-14384)

A directory traversal vulnerability exists in the Dell Storage Manager. The vulnerability is due to an input validation error in the EmConfigMigration Servlet.

You can read the full article here.