Microsoft Internet Explorer Scripting Engine Memory Corruption (CVE-2018-0935)

A memory corruption vulnerability exists in Microsoft Internet Explorer. Successful exploitation of this vulnerability could allow a remote attacker to execute arbitrary code on the affected system.

You can read the full article here.