Adobe Acrobat and Reader Out-of-bounds read (APSB18-02: CVE-2018-4885)

A vulnerability exists in Adobe Acrobat and Reader. Successful exploitation of this vulnerability could allow a remote attacker to damage users system.

You can read the full article here.